Informe de fallo - Títulos invisibles en los foros (blanco sobre blanco)

Acabo de comprobar esta incidencia con dos marcas de navegadores web: Mozilla Firefox 20.0 y Google Chrome 23.0

En el listado de entradas del Foro, los títulos se ven convenientemente, pero una vez se accede a cada debate, el título "desaparece". En realidad el texto se encuentra en blanco y el fondo también, con lo que no se lee, salvo que se seleccione con el ratón.

¡Saludos!

Visitas: 86

Responde a esto

Respuestas a esta discusión

El comportamiento anómalo también se produce en la sección de Blogs.

El comportamiento anómalo también se produce en la sección de Eventos.

El comportamiento anómalo también se produce en la sección de Fotos, pero en este caso en azul sobre azul.

Por su parte, en cada una de las secciones, donde salen los listados, en la zona azul, también se pierde información que pasa inadvertida por ser del mismo color que el fondo.

Todo parece indicar que hay un problema entre la plantilla que se usa para este sitio y los colores elegidos para el texto de las cabeceras...

Pues si, ya me extrañaba a mi que hubiese tanto "blanco" en varias secciones...

Por lo que he podido averiguar fallan todas las cabeceras HTML que no tengan enlace, h1, h2, h3, h4, etc...

Ya lo he comunicado, gracias.

Un saludo

Pues después de un par de meses de esta conversación,  todo sigue igual.

Saludos



Luis dijo:

Pues si, ya me extrañaba a mi que hubiese tanto "blanco" en varias secciones...

Por lo que he podido averiguar fallan todas las cabeceras HTML que no tengan enlace, h1, h2, h3, h4, etc...

Ya lo he comunicado, gracias.

Un saludo

Quizás una imagen valga más que mil palabras... ;-)

LO QUE SE VE

LO QUE TIENE QUE VERSE

De nada..
Saludos

Responder a debate

RSS

Fotos

  • Añadir fotos
  • Ver todos

Vídeos

  • Añade un vídeo
  • Ver todos

© 2018   Creado por SucursalVirtual.   Tecnología de

Emblemas  |  Reportar un problema  |  Términos de servicio